档案软件操作步骤

1.物业收费流程
2.在物业收费项项目录入编辑窗口可以选择费用计算公式。
3.在物业收费项项目录入编辑窗口可以批量添加、批量删除物业固定收费项目。
4.在物业资料录入编辑窗口按下图添加、修改、删除物业小区、楼宇、单元等资料。
5.在物业资料录入编辑窗口下面有很多功能菜单，可以完成应收费用录入、物业收费单据录入等操作。
6.在物业资料录入编辑窗口录入完物业资料后，按下面的物业固定收费项目按钮录入物业的固定收费项目，也可以在物业收费项项目录入编辑窗口可以批量添加、批量删除物业固定收费项目。
7.完成物业固定收费项目录入后，在物业应收费用录入编辑窗口按批处理按钮可以批量生成物业应收费用，在批量生成水表、电表的物业应收费用前应在物业固定计量仪表抄表窗口录入走表量，审核后的物业应收费用，也就是状态是已审核的物业应收费用才可以在物业收费单据录入编辑窗口里进行收费操作。
8.在物业收费单据录入编辑窗口里录入物业收费单据，按物业收费单据窗口下面的审核收款按钮可以完成收款操作。
9.常年累积的物业收费单据和应收费用记录会逐年增多，软件提供了结转功能，将已完成收款的物业收费单据和应收费用记录按年结转移动到年数据表中，以减少经常使用的物业收费单据和应收费用的数据量。在物业收费单据录入编辑窗口和物业应收费用录入编辑窗口按结转按钮进行结转操作，要先进行物业收费单据的结转操作，再进行物业应收费用的结转操作，如果物业应收费用已经收不回来成了死账，或者不确定还能收回来的应收费用，也可以按结转，选结转单个应收费用，将该笔应收费用结转移动到年数据表中，后续还可以在已结转的物业应收费用查询窗口继续补收这笔费用。
10.软件里资料的录入、报表的修改、资料的导入等操作，可以到我们的网站 www.hysoftcp.com 下载好用管理软件通用操作说明